The identifier of the cloud configuration.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public string CloudId { get; } |
Visual Basic |
---|
Public ReadOnly Property CloudId As String Get |
Visual C++ |
---|
public: property String^ CloudId { String^ get (); } |