Get upper boundary of voltage value of this voltage definition, the unit is volt.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double MaxValue { get; } |
Visual Basic |
---|
Public ReadOnly Property MaxValue As Double Get |
Visual C++ |
---|
public: property double MaxValue { double get (); } |