View range for the current plane

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public static ElementId Current { get; }
Visual Basic
Public Shared ReadOnly Property Current As ElementId
	Get
Visual C++
public:
static property ElementId^ Current {
	ElementId^ get ();
}

See Also