The spacing between the wires in the major direction (not including the overhangs).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public double MajorSpacing { get; }
Visual Basic
Public ReadOnly Property MajorSpacing As Double
	Get
Visual C++
public:
property double MajorSpacing {
	double get ();
}

See Also