Identifies the ground plane height.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2011

Syntax

C#
public double GroundPlaneHeight { get; }
Visual Basic
Public ReadOnly Property GroundPlaneHeight As Double
	Get
Visual C++
public:
property double GroundPlaneHeight {
	double get ();
}

See Also