True to enable depth cueing. False to disable it.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2017

Syntax

C#
public bool EnableDepthCueing { get; set; }
Visual Basic
Public Property EnableDepthCueing As Boolean
	Get
	Set
Visual C++
public:
property bool EnableDepthCueing {
	bool get ();
	void set (bool value);
}

See Also