The line number of the function throwing an exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int Line { get; } |
Visual Basic |
---|
Public ReadOnly Property Line As Integer Get |
Visual C++ |
---|
public: property int Line { int get (); } |