The in-session view sheet set of Print Setup.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public InSessionViewSheetSet InSession { get; }
Visual Basic
Public ReadOnly Property InSession As InSessionViewSheetSet
	Get
Visual C++
public:
property InSessionViewSheetSet^ InSession {
	InSessionViewSheetSet^ get ();
}

See Also