Retrieve or set the EaveCutterType.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public EaveCutterType EaveCuts { get; set; } |
Visual Basic |
---|
Public Property EaveCuts As EaveCutterType Get Set |
Visual C++ |
---|
public: property EaveCutterType EaveCuts { EaveCutterType get (); void set (EaveCutterType value); } |