This property is used to find the physical location of an instance within project.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public override Location Location { get; } |
Visual Basic |
---|
Public Overrides ReadOnly Property Location As Location
Get |
Visual C++ |
---|
public:
virtual property Location^ Location {
Location^ get () override;
} |
See Also