A index of the input member to which the restriction applies.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021
Syntax
C# |
---|
public int InputMemberIndex { get; set; } |
Visual Basic |
---|
Public Property InputMemberIndex As Integer Get Set |
Visual C++ |
---|
public: property int InputMemberIndex { int get (); void set (int value); } |