Checks if the feed through lugs of the base panel is already occupied.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2020
Syntax
C# |
---|
public bool IsBasePanelFeedThroughLugsOccupied { get; } |
Visual Basic |
---|
Public ReadOnly Property IsBasePanelFeedThroughLugsOccupied As Boolean Get |
Visual C++ |
---|
public: property bool IsBasePanelFeedThroughLugsOccupied { bool get (); } |