Retrieves all the member ElementIds of the group.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public IList<ElementId> GetMemberIds() |
Visual Basic |
---|
Public Function GetMemberIds As IList(Of ElementId) |
Visual C++ |
---|
public: IList<ElementId^>^ GetMemberIds() |