The Grouped element has changed length enough to make it substantially different from other Group instances. To make this degree of change Edit Group and make the change again.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId ElementChangedMoreThanAllowed { get; }
Visual Basic
Public Shared ReadOnly Property ElementChangedMoreThanAllowed As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ ElementChangedMoreThanAllowed {
	FailureDefinitionId^ get ();
}

See Also