Returns the Face object corresponding to the node.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2020

Syntax

C#
public Face GetFace()
Visual Basic
Public Function GetFace As Face
Visual C++
public:
Face^ GetFace()

Return Value

The face.

See Also