Identifies if the pipe is a placeholder or not.
Namespace: Autodesk.Revit.DB.PlumbingAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsPlaceholder { get; } |
Visual Basic |
---|
Public ReadOnly Property IsPlaceholder As Boolean Get |
Visual C++ |
---|
public: property bool IsPlaceholder { bool get (); } |