A string representing the nature of the load.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public string LoadNatureName { get; }
Visual Basic
Public ReadOnly Property LoadNatureName As String
	Get
Visual C++
public:
property String^ LoadNatureName {
	String^ get ();
}

See Also