Default path for family template files.

Namespace: Autodesk.Revit.ApplicationServices
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2011

Syntax

C#
public string FamilyTemplatePath { get; }
Visual Basic
Public ReadOnly Property FamilyTemplatePath As String
	Get
Visual C++
public:
property String^ FamilyTemplatePath {
	String^ get ();
}

See Also