True if the landing is an automatic landing, False otherwise.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool IsAutomaticLanding { get; } |
Visual Basic |
---|
Public ReadOnly Property IsAutomaticLanding As Boolean Get |
Visual C++ |
---|
public: property bool IsAutomaticLanding { bool get (); } |