Indicates if all data downloads are finished.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool DownloadFinished { get; } |
Visual Basic |
---|
Public ReadOnly Property DownloadFinished As Boolean Get |
Visual C++ |
---|
public: property bool DownloadFinished { bool get (); } |