The flow direction of this connector, In or Out.
Namespace: Autodesk.Revit.DB.PlumbingAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public FlowDirectionType FlowDirection { get; } |
Visual Basic |
---|
Public ReadOnly Property FlowDirection As FlowDirectionType Get |
Visual C++ |
---|
public: property FlowDirectionType FlowDirection { FlowDirectionType get (); } |