Indicates whether Revit should relinquish View worksets after synchronizing with central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool RelinquishViewWorksets { get; } |
Visual Basic |
---|
Public ReadOnly Property RelinquishViewWorksets As Boolean Get |
Visual C++ |
---|
public: property bool RelinquishViewWorksets { bool get (); } |
Remarks
This is a shortcut to access the value stored in ViewWorksets.