The rise drop annotation size.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public double RiseDropAnnotationSize { get; set; } |
Visual Basic |
---|
Public Property RiseDropAnnotationSize As Double Get Set |
Visual C++ |
---|
public: property double RiseDropAnnotationSize { double get (); void set (double value); } |