Property to test whether the family instance can be rotated by 180 degrees.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool CanRotate { get; } |
Visual Basic |
---|
Public ReadOnly Property CanRotate As Boolean Get |
Visual C++ |
---|
public: property bool CanRotate { bool get (); } |