Indicates whether to hide scope boxes when printing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool HideScopeBoxes { get; set; } |
Visual Basic |
---|
Public Property HideScopeBoxes As Boolean Get Set |
Visual C++ |
---|
public: property bool HideScopeBoxes { bool get (); void set (bool value); } |