Check if this row in the circuit table
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsRowInCircuitTable( int nRow ) |
Visual Basic |
---|
Public Function IsRowInCircuitTable ( _ nRow As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsRowInCircuitTable( int nRow ) |
Parameters
- nRow
- Type: System..::..Int32
Row Number