The Schema to which this Field belongs.

Namespace: Autodesk.Revit.DB.ExtensibleStorage
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2012

Syntax

C#
public Schema Schema { get; }
Visual Basic
Public ReadOnly Property Schema As Schema
	Get
Visual C++
public:
property Schema^ Schema {
	Schema^ get ();
}

See Also