Accesses the object containing properties related to the baluster placement.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public BalusterPlacement BalusterPlacement { get; } |
Visual Basic |
---|
Public ReadOnly Property BalusterPlacement As BalusterPlacement Get |
Visual C++ |
---|
public: property BalusterPlacement^ BalusterPlacement { BalusterPlacement^ get (); } |