The direction towards the right side of the screen.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public XYZ RightDirection { get; } |
Visual Basic |
---|
Public ReadOnly Property RightDirection As XYZ
Get |
Visual C++ |
---|
public:
property XYZ^ RightDirection {
XYZ^ get ();
} |
See Also