Whether while constructing a mesh, it was necessary
to extrude polylines instead of non-linear curves
from the profile loops.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool Tessellated { get; } |
Visual Basic |
---|
Public ReadOnly Property Tessellated As Boolean Get |
Visual C++ |
---|
public: property bool Tessellated { bool get (); } |