Get the OutdoorAirFlowStandard of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public OutdoorAirFlowStandard OutdoorAirFlowStandard { get; } |
Visual Basic |
---|
Public ReadOnly Property OutdoorAirFlowStandard As OutdoorAirFlowStandard Get |
Visual C++ |
---|
public: property OutdoorAirFlowStandard OutdoorAirFlowStandard { OutdoorAirFlowStandard get (); } |
Remarks
This property is used to get the OutdoorAirFlowStandard of the Space.