States if the structural section of the element is mirrored.
Namespace: Autodesk.Revit.DB.Structure.StructuralSectionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool IsMirrored { get; } |
Visual Basic |
---|
Public ReadOnly Property IsMirrored As Boolean Get |
Visual C++ |
---|
public: property bool IsMirrored { bool get (); } |