Category id of the second assembly member

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2012

Syntax

C#
public ElementId CategoryId2 { get; }
Visual Basic
Public ReadOnly Property CategoryId2 As ElementId
	Get
Visual C++
public:
property ElementId^ CategoryId2 {
	ElementId^ get ();
}

See Also