Get the invalid Color whose IntegerValue is -1.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public static Color InvalidColorValue { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property InvalidColorValue As Color
Get |
Visual C++ |
---|
public:
static property Color^ InvalidColorValue {
Color^ get ();
} |
See Also