Get temperature which is used for specifying correction factor.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public long Temperature { get; } |
Visual Basic |
---|
Public ReadOnly Property Temperature As Long Get |
Visual C++ |
---|
public: property long long Temperature { long long get (); } |