What kinds of geometrical objects were built.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2015

Syntax

C#
public TessellatedShapeBuilderOutcome Outcome { get; }
Visual Basic
Public ReadOnly Property Outcome As TessellatedShapeBuilderOutcome
	Get
Visual C++
public:
property TessellatedShapeBuilderOutcome Outcome {
	TessellatedShapeBuilderOutcome get ();
}

See Also