The text shown below the segment's value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string Below { get; set; } |
Visual Basic |
---|
Public Property Below As String Get Set |
Visual C++ |
---|
public: property String^ Below { String^ get (); void set (String^ value); } |
Remarks
This property is for use with single-segment dimensions only.
For multi-segment dimensions use the corresponding properties of the
DimensionSegment class.