The index of the triangle's third vertex.
Namespace: Autodesk.Revit.DB.DirectContext3DAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public int Index2 { get; set; } |
Visual Basic |
---|
Public Property Index2 As Integer Get Set |
Visual C++ |
---|
public: property int Index2 { int get (); void set (int value); } |