True if the pane is being activated, false if it is being inactivated.
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool FocusGained { get; } |
Visual Basic |
---|
Public ReadOnly Property FocusGained As Boolean Get |
Visual C++ |
---|
public: property bool FocusGained { bool get (); } |