Get or set the Humidification Set Point of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double HumidificationSetPoint { get; set; } |
Visual Basic |
---|
Public Property HumidificationSetPoint As Double Get Set |
Visual C++ |
---|
public: property double HumidificationSetPoint { double get (); void set (double value); } |
Remarks
This property is used to get or set the Humidification Set Point of the Zone.