The material type of the wire type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public WireMaterialType WireMaterial { get; set; } |
Visual Basic |
---|
Public Property WireMaterial As WireMaterialType Get Set |
Visual C++ |
---|
public: property WireMaterialType^ WireMaterial { WireMaterialType^ get (); void set (WireMaterialType^ value); } |