Get the Actual Power Load of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double ActualPowerLoad { get; } |
Visual Basic |
---|
Public ReadOnly Property ActualPowerLoad As Double Get |
Visual C++ |
---|
public: property double ActualPowerLoad { double get (); } |
Remarks
This property is used to get the Actual Power Load of the Space.