Get/set if the form is in X-Ray mode.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsInXRayMode { get; set; } |
Visual Basic |
---|
Public Property IsInXRayMode As Boolean Get Set |
Visual C++ |
---|
public: property bool IsInXRayMode { bool get (); void set (bool value); } |