Determines whether the cell is formattable or not
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:
2014
Syntax
C# |
---|
public bool IsCellFormattable(
int nRow,
int nCol
) |
Visual Basic |
---|
Public Function IsCellFormattable ( _
nRow As Integer, _
nCol As Integer _
) As Boolean |
Visual C++ |
---|
public:
bool IsCellFormattable(
int nRow,
int nCol
) |
Parameters
- nRow
- Type: System..::..Int32
The row index of the cell
- nCol
- Type: System..::..Int32
The column index of the cell
Exceptions
See Also