Compares two WorksetIds.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public int Compare( WorksetId id ) |
Visual Basic |
---|
Public Function Compare ( _ id As WorksetId _ ) As Integer |
Visual C++ |
---|
public: int Compare( WorksetId^ id ) |
Parameters
- id
- Type: Autodesk.Revit.DB..::..WorksetId
The WorksetId to be compared with this WorksetId.