Property to test whether the family instance is mirrored. (only one axis is flipped)
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool Mirrored { get; } |
Visual Basic |
---|
Public ReadOnly Property Mirrored As Boolean Get |
Visual C++ |
---|
public: property bool Mirrored { bool get (); } |