Get the Specified OutdoorAirPerPerson of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double OutdoorAirPerPerson { get; } |
Visual Basic |
---|
Public ReadOnly Property OutdoorAirPerPerson As Double Get |
Visual C++ |
---|
public: property double OutdoorAirPerPerson { double get (); } |
Remarks
This property is used to get the Specified OutdoorAirPerPerson (Unit: ft3/s) of the Space.