Indicates if Coordination Model handles are currently hidden in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool AreCoordinationModelHandlesHidden { get; set; } |
Visual Basic |
---|
Public Property AreCoordinationModelHandlesHidden As Boolean Get Set |
Visual C++ |
---|
public: property bool AreCoordinationModelHandlesHidden { bool get (); void set (bool value); } |