Indicates if hatch background color will be used or not.
default value is false.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public bool UseHatchBackgroundColor { get; set; } |
Visual Basic |
---|
Public Property UseHatchBackgroundColor As Boolean Get Set |
Visual C++ |
---|
public: property bool UseHatchBackgroundColor { bool get (); void set (bool value); } |