Returns the set of users who have been explicitly removed from the settings.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public ICollection<string> GetRemovedUsers() |
Visual Basic |
---|
Public Function GetRemovedUsers As ICollection(Of String) |
Visual C++ |
---|
public: ICollection<String^>^ GetRemovedUsers() |